Swoole 4.4.12 is out

Swoole jumped few versions from 4.4.8 to 4.4.12 but a lot of changes got in. including a fix allowing Swoole to work with PHP 7.4 Preload. The docker images I have are updated.